<!DOCTYPE html>
<html class="ArticlePage" lang="en"  >
    <head>
    <meta charset="UTF-8">

    <style data-cssvarsponyfill="true">
                :root {
        --primaryColor1: #d9318a;
        --primaryColor2: #d9318a;

        --primaryTextColor: #161829;
        --secondaryTextColor: #898da5;
        --breakingColor: #d9318a;

        --secondaryColor1: #858585;
        --secondaryColor2: #cccccc;
        --secondaryColor3: #e6e6e6;
        --secondaryColor4: #f5f5f5;
        --secondaryColor5: #ffffff;
        --secondaryColor6: #858585;

        --siteBgColor: #ffffff;
        --siteInverseBgColor: #000000;

        --headerBgColor: #d9318a;
        --headerBgColorInverse: #161829;
        --headerBorderColor: #e6e6e6;
        --headerBorderColorInverse: #858585;
        --headerTextColor: #ffffff;
        --headerTextColorInverse: #d9318a;
        --headerSearchTextColor: #ffffff;
        --headerSearchBarColor: #e5e5e5;
        --headerMenuBgColor: #ffffff;
        --headerMenuTextColor: #ffffff;
        --headerHmbrgrMenuTextColor: #333333;
        --headerHoverColor: #333333;

        --secondaryHeaderBgColor: #ffffff;
        --secondaryHeaderTextColor: #333333;

        --primaryAccentColor: #07c66a;
        --secondaryAccentColor: #ff9900;
        --tertiaryAccentColor: #63bdff;

        --primaryAccentColorHover: #e7faf1;
        --secondaryAccentColorHover: #fff5e6;
        --tertiaryAccentColorHover: #F0F9FF;

        --footerBgColor: #292b2e;
        --footerTextColor: #f8eeee;
        --footerHeadlineTextColor: #ffffff;

        --primaryTextColorInverse: #ffffff;
        --secondaryTextColorInverse: #cccccc;
        --tertiaryTextColor: #d9318a;
        --tertiaryTextColorInverse: #cccccc;

        --listBorderColor: #e6e9f3;
        --gridBorderColor: #e6e6e6;

        --sponsoredLabelTextColor: #ffffff;
        --sponsoredLabelBGColor: #7a95ab;
        --sponsoredPromoTextColor: #333333;

        --buttonBgColor: #d9318a;
        --buttonTextColor: #ffffff;
        --sponsoredButtonBgColor: #e4e7ea;
        --sponsoredButtonTextColor: #565c80;
        --inverseButtonBgColor: #030202;
        --hamburgerButtonBgColor: #ffffff;
        --hamburgerButtonTextColor: #292b2e;
        --tagButtonBorderColor: #666666;
        --tagButtonTextColor: #d9318a;

        --breakingTextColor: #ffffff;

        --sectionTextColor: #d9318a;

        --tabColor: #7a95ab;

        --authorBylineColor: #898da5;
        --enhancementBg: #ffffff;
        --tableBg: #ffffff;

        --linkTextColor: #d9318a;
        --linkTextHoverColor: #e4212d;

        --primaryHeadlineFont: Roboto, Helvetica, Arial, sans-serif;
        --secondaryHeadlineFont: Roboto, Helvetica, Arial, sans-serif;

        --tertiaryHeadlineFont: Roboto, Helvetica, Arial, sans-serif;

        --bodyFont: Roboto, Helvetica, Arial, sans-serif;
        }

    </style>

    

    <meta property="og:title" content="Brightspeed to deliver 60,000+ fibre connections in Virginia">

    <meta property="og:url" content="https://www.capacitymedia.com/article/2a7mepdnaeqgiv4kb5zwg/news/brightspeed-to-deliver-60-000-fibre-connections-in-virginia">

    <meta property="og:image" content="https://assets.euromoneydigital.com/dims4/default/7333fc2/2147483647/strip/true/crop/995x522+0+18/resize/1200x630!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fe5%2F1c%2F5187f265907a0fe94d697dac862b%2Fserveimage">

    
    <meta property="og:image:url" content="https://assets.euromoneydigital.com/dims4/default/7333fc2/2147483647/strip/true/crop/995x522+0+18/resize/1200x630!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fe5%2F1c%2F5187f265907a0fe94d697dac862b%2Fserveimage">
    
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
    <meta property="og:image:type" content="image/jpeg">
    
    <meta property="og:image:alt" content="Core fibre 16.9.jpg">
    


    <meta property="og:description" content="Brightspeed has announced plans to deliver over 60,000 new fibre passings by the end of 2023, as part of the first phase of its fibre network build in Virginia.">

    <meta property="og:site_name" content="Capacity Media">



    <meta property="og:type" content="article">

    <meta property="article:author" content="https://www.capacitymedia.com/natalie-bannerman">

    <meta property="article:published_time" content="2022-06-10T11:43:46.911">

    <meta property="article:modified_time" content="2022-06-10T11:43:46.911">

    <meta property="article:section" content="News">

    <meta property="article:tag" content="News">

    <meta property="article:tag" content="Fibre">

    <meta property="article:tag" content="Infrastructure and Networks">

    <meta property="article:tag" content="Virginia">

    <meta property="article:tag" content="Tom Maguire">

    
    <meta name="twitter:card" content="summary_large_image"/>
    
    
    
    
    <meta name="twitter:description" content="Brightspeed has announced plans to deliver over 60,000 new fibre passings by the end of 2023, as part of the first phase of its fibre network build in Virginia."/>
    
    
    <meta name="twitter:image" content="https://assets.euromoneydigital.com/dims4/default/5bba76b/2147483647/strip/true/crop/994x559+1+0/resize/1200x675!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fe5%2F1c%2F5187f265907a0fe94d697dac862b%2Fserveimage"/>


    
    <meta name="twitter:image:alt" content="Core fibre 16.9.jpg"/>
    
    
    <meta name="twitter:site" content="@capacitymedia"/>
    
    
    
    <meta name="twitter:title" content="Brightspeed to deliver 60,000+ fibre connections in Virginia"/>
    


    <link data-cssvarsponyfill="true" class="Webpack-css" rel="stylesheet" href="https://assets.euromoneydigital.com/resource/00000179-d2db-dd47-ad79-f2fb4d440000/styleguide/All.min.aea1b9abeb7841bfeba64ca42c8aa100.gz.css">

    

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,800">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&amp;amp;display=swap">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&amp;amp;display=swap">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,900,700,300">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700">
<style>.Page-header .Page-header-bar,
.Page-header[data-wide-layout] .Page-header-bar{
    height: var(--heightTemp);
    max-height: var(--heightTemp);
    min-height: var(--heightTemp);
}

.Page-header-hamburger-menu {
    top: var(--heightTemp);
}

.Page-header-bar-top {
    display: none;
}

@media only screen and (max-width: 767px) {
.Page-header .Page-header-bar {
    --heightTemp: 59px;
}
}

@media only screen and (min-width: 768px) and (max-width: 1023px) {
.Page-header .Page-header-bar {
    --heightTemp: 65px;
}
}

@media only screen and (min-width: 1024px) {
.Page-header[data-wide-layout] .Page-header-bar {
    --heightTemp: 80px;
}
}</style>
<style>.Page-header-featureLink-link, 
.Page-header-featureLink-link[data-wide-layout] .Page-header-featureLink-link {
    height: var(--heightTemp);
    max-height: var(--heightTemp);
    min-height: var(--heightTemp);
}

.Page-header-featureLink-link {
    top: var(--heightTemp);
}

.Page-header-featureLink-link {
    display: none;
}

@media only screen and (max-width: 767px) {
.Page-header-featureLink-link {
    --heightTemp: 59px;
}
}

@media only screen and (min-width: 768px) and (max-width: 1023px) {
.Page-header-featureLink-link {
    --heightTemp: 65px;
}
}

@media only screen and (min-width: 1024px) {
.Page-header-featureLink-link[data-wide-layout] .Page-header-featureLink-link {
    --heightTemp: 80px;
}
}</style>
<style>.Page-logIn,
.Page-logIn[data-wide-layout] .Page-logIn{
    height: var(--heightTemp);
    max-height: var(--heightTemp);
    min-height: var(--heightTemp);
}

.Page-logIn {
    top: var(--heightTemp);
}

.Page-logIn {
    display: none;
}

@media only screen and (max-width: 767px) {
.Page-logIn {
    --heightTemp: 59px;
}
}

@media only screen and (min-width: 768px) and (max-width: 1023px) {
.Page-logIn {
    --heightTemp: 65px;
}
}

@media only screen and (min-width: 1024px) {
.Page-logIn[data-wide-layout] .Page-logIn {
    --heightTemp: 80px;
}
}</style>


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"><title>Brightspeed to deliver 60,000+ fibre connections in Virginia | Capacity Media</title><meta name="description" content="Brightspeed has announced plans to deliver over 60,000 new fibre passings by the end of 2023, as part of the first phase of its fibre network build in Virginia."><link rel="canonical" href="https://www.capacitymedia.com/article/2a7mepdnaeqgiv4kb5zwg/news/brightspeed-to-deliver-60-000-fibre-connections-in-virginia"><meta name="brightspot.contentId" content="00000181-4d6b-d40f-a5d1-6d7f1b0b0000">
    
    <meta name="brightspot-dataLayer" content="{
  &quot;author&quot; : &quot;Natalie Bannerman&quot;,
  &quot;bspId&quot; : &quot;00000181-4d6b-d40f-a5d1-6d7f1b0b0000&quot;,
  &quot;category&quot; : &quot;News&quot;,
  &quot;keywords&quot; : &quot;News [Tag for article use],Fibre [Article tag for matching section],Infrastructure and Networks [Article tag for matching section],Virginia,Tom Maguire&quot;,
  &quot;pageType&quot; : null,
  &quot;publishedDate&quot; : &quot;2022-06-10T07:43:46Z&quot;,
  &quot;pageRecency&quot; : &quot;1&quot;,
  &quot;siteName&quot; : &quot;Capacity Media&quot;,
  &quot;sponsorship&quot; : null,
  &quot;pageTitle&quot; : null,
  &quot;pageSubHeadline&quot; : null,
  &quot;timezone&quot; : &quot;Europe/London&quot;,
  &quot;wordCount&quot; : 0
}">
    <script id="brightpot-dataLayer">
        (function () {
            var dataValue = document.head.querySelector('meta[name="brightspot-dataLayer"]').content;
            if (dataValue) {
                window.brightspotDataLayer = JSON.parse(dataValue);
            }
        })();
    </script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","articleSection":"News","url":"https://www.capacitymedia.com/article/2a7mepdnaeqgiv4kb5zwg/news/brightspeed-to-deliver-60-000-fibre-connections-in-virginia","dateModified":"June 10, 2022 12:43 PM","datePublished":"June 10, 2022 12:43 PM","description":"Brightspeed has announced plans to deliver over 60,000 new fibre passings by the end of 2023, as part of the first phase of its fibre network build in Virginia.","headline":"Brightspeed to deliver 60,000+ fibre connections in Virginia","image":[{"@context":"http://schema.org","@type":"ImageObject","height":559,"url":"https://assets.euromoneydigital.com/dims4/default/3afc9e8/2147483647/strip/true/crop/995x559+0+0/resize/995x559!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fe5%2F1c%2F5187f265907a0fe94d697dac862b%2Fserveimage","width":995},{"@context":"http://schema.org","@type":"ImageObject","height":675,"url":"https://assets.euromoneydigital.com/dims4/default/5bba76b/2147483647/strip/true/crop/994x559+1+0/resize/1200x675!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fe5%2F1c%2F5187f265907a0fe94d697dac862b%2Fserveimage","width":1200}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.capacitymedia.com/article/2a7mepdnaeqgiv4kb5zwg/news/brightspeed-to-deliver-60-000-fibre-connections-in-virginia"},"author":[{"@context":"http://schema.org","@type":"Person","description":"natalie.bannerman@capacitymedia.com","jobTitle":"Deputy editor","name":"Natalie Bannerman","url":"https://www.capacitymedia.com/natalie-bannerman"}],"publisher":{"@type":"Organization","name":"Capacity Media","logo":{"@context":"http://schema.org","@type":"ImageObject","url":"https://assets.euromoneydigital.com/e5/1c/5187f265907a0fe94d697dac862b/serveimage"}},"name":"Brightspeed to deliver 60,000+ fibre connections in Virginia | Capacity Media"}</script>

    

    <!--This is needed for custom elements to function in browsers that
    support them natively but that are using es6 code transpiled to es5.
    This will cause a non-fatal error to show up in the IE11 console.
    It can be safely ignored. https://github.com/webcomponents/webcomponentsjs/issues/749 -->
    <script>
        (function () {
        'use strict';

        (()=>{'use strict';if(!window.customElements)return;const a=window.HTMLElement,b=window.customElements.define,c=window.customElements.get,d=new Map,e=new Map;let f=!1,g=!1;window.HTMLElement=function(){if(!f){const a=d.get(this.constructor),b=c.call(window.customElements,a);g=!0;const e=new b;return e}f=!1;},window.HTMLElement.prototype=a.prototype;Object.defineProperty(window,'customElements',{value:window.customElements,configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'define',{value:(c,h)=>{const i=h.prototype,j=class extends a{constructor(){super(),Object.setPrototypeOf(this,i),g||(f=!0,h.call(this)),g=!1;}},k=j.prototype;j.observedAttributes=h.observedAttributes,k.connectedCallback=i.connectedCallback,k.disconnectedCallback=i.disconnectedCallback,k.attributeChangedCallback=i.attributeChangedCallback,k.adoptedCallback=i.adoptedCallback,d.set(h,c),e.set(c,h),b.call(window.customElements,c,j);},configurable:!0,writable:!0}),Object.defineProperty(window.customElements,'get',{value:(a)=>e.get(a),configurable:!0,writable:!0});})();

        /**
        @license
        Copyright (c) 2017 The Polymer Project Authors. All rights reserved.
        This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
        The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
        The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
        Code distributed by Google as part of the polymer project is also
        subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
        */
        }());
    </script>
    <script>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</script>
    
    <script src="https://assets.euromoneydigital.com/resource/00000179-d2db-dd47-ad79-f2fb4d440000/styleguide/All.min.0b20a873a4ee5eba34802975e239422b.gz.js" async></script>

    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
    // Google tag setup
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest()
        googletag.pubads().enableAsyncRendering()
        googletag.pubads().disableInitialLoad()
        googletag.enableServices()
    })

    // setup of ad slots
    var dfpAdSlotsObject = {}
    var dfpAdSlots = []
    var staticAdSlots = []
</script>
<!-- Google Tag Manager --><meta name="gtm-dataLayer" content="{
  &quot;content_author&quot; : &quot;Natalie Bannerman&quot;,
  &quot;content_id&quot; : &quot;00000181-4d6b-d40f-a5d1-6d7f1b0b0000&quot;,
  &quot;category_name&quot; : &quot;News&quot;,
  &quot;gtmKeywords&quot; : &quot;News [Tag for article use],Fibre [Article tag for matching section],Infrastructure and Networks [Article tag for matching section],Virginia,Tom Maguire&quot;,
  &quot;page_type&quot; : &quot;article&quot;,
  &quot;content_publication_date&quot; : &quot;2022-06-10T07:43:46Z&quot;,
  &quot;article_recency&quot; : &quot;1&quot;,
  &quot;gtmSiteName&quot; : &quot;Capacity Media&quot;,
  &quot;gtmSponsorship&quot; : null,
  &quot;content_title&quot; : &quot;Brightspeed to deliver 60,000+ fibre connections in Virginia&quot;,
  &quot;sub_headline&quot; : &quot;Brightspeed has announced plans to deliver over 60,000 new fibre passings by the end of 2023, as part of the first phase of its fibre network build in Virginia.&quot;,
  &quot;gtmTimezone&quot; : &quot;Europe/London&quot;,
  &quot;article_length&quot; : 318
}"><script>
    (function () {
        var dataValue = document.head.querySelector('meta[name="gtm-dataLayer"]').content;
        if (dataValue) {
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push(JSON.parse(dataValue));
        }
    })();
</script>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5LRJVZ');
</script>

<script>window.euromoney = window.euromoney || {}; window.euromoney.dataLayer = {"timeout":30000,"isGaEnabled":true}</script>
<!-- End Google Tag Manager -->


    <script>
        var link = document.createElement('link');
        link.setAttribute('href', 'https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,700;0,900;1,300&family=Roboto:wght@300;400;700;900&family=Roboto:wght@600&family=Roboto:wght@300;400;700;900&display=swap');
        var relList = link.relList;

        if (relList && relList.supports('preload')) {
            link.setAttribute('as', 'style');
            link.setAttribute('rel', 'preload');
            link.setAttribute('onload', 'this.rel="stylesheet"');
            link.setAttribute('crossorigin', 'anonymous');
        } else {
            link.setAttribute('rel', 'stylesheet');
        }

        head.appendChild(link);
    </script>

</head>


    <body class="Page-body">
        <!-- Putting icons here, so we don't have to include in a bunch of -body hbs's -->
<svg xmlns="http://www.w3.org/2000/svg" style="display:none" id="iconsMap">

    <symbol id="icon-right-arrow-white" viewBox="0 0 20 20" fill="none">
        <path d="M19.9902 9.60038C19.9887 9.0494 19.7418 8.52533 19.3118 8.16038L9.99599 0.289176C9.49581 -0.1039 8.76118 -0.0460033 8.33448 0.42012C7.90777 0.886244 7.94234 1.59308 8.41265 2.01878L15.6102 8.09878C15.6748 8.15382 15.6973 8.24144 15.6668 8.31903C15.6363 8.39661 15.559 8.44807 15.4727 8.44838H1.21099C0.548245 8.44838 0.0109863 8.96414 0.0109863 9.60038C0.0109863 10.2366 0.548245 10.7524 1.21099 10.7524H15.4702C15.5565 10.7532 15.6334 10.8048 15.6639 10.8824C15.6943 10.9599 15.672 11.0475 15.6077 11.1028L8.41015 17.1828C8.06733 17.4486 7.90386 17.8734 7.98435 18.2894C8.06485 18.7053 8.37635 19.0454 8.79575 19.1753C9.21516 19.3052 9.67498 19.204 9.99349 18.9116L19.311 11.0404C19.7414 10.6757 19.9887 10.1515 19.9902 9.60038Z" fill="white"/>
    </symbol>
    <symbol id="icon-quote" width="80" height="70" viewBox="0 0 80 70">
        <path d="M7.5 70.5L27.5 70.5C31.5625 70.5 35 67.0625 35 63L35 43C35 38.9375 31.5625 35.5 27.5 35.5L15 35.5L15 25.5C15 20.0313 19.5312 15.5 25 15.5L26.25 15.5C28.2812 15.5 30 13.7813 30 11.75L30 4.25C30 2.21875 28.2812 0.500005 26.25 0.500005L25 0.500005C11.25 0.500006 -5.13609e-06 11.75 -3.93402e-06 25.5L-6.55671e-07 63C-3.00516e-07 67.0625 3.4375 70.5 7.5 70.5ZM52.5 70.5L72.5 70.5C76.5625 70.5 80 67.0625 80 63L80 43C80 38.9375 76.5625 35.5 72.5 35.5L60 35.5L60 25.5C60 20.0313 64.5312 15.5 70 15.5L71.25 15.5C73.2812 15.5 75 13.7813 75 11.75L75 4.25C75 2.21875 73.2812 0.500001 71.25 0.500001L70 0.500001C56.25 0.500002 45 11.75 45 25.5L45 63C45 67.0625 48.4375 70.5 52.5 70.5Z" fill="white"/>
    </symbol>
    <symbol id="icon-quote-small" width="26" height="24" viewBox="0 0 26 24">
        <path d="M2.4375 23.375L8.9375 23.375C10.2578 23.375 11.375 22.2578 11.375 20.9375L11.375 14.4375C11.375 13.1172 10.2578 12 8.9375 12L4.875 12L4.875 8.75C4.875 6.97266 6.34766 5.5 8.125 5.5L8.53125 5.5C9.19141 5.5 9.75 4.94141 9.75 4.28125L9.75 1.84375C9.75 1.1836 9.19141 0.625001 8.53125 0.625002L8.125 0.625002C3.65625 0.625002 2.14547e-06 4.28125 2.53614e-06 8.75L3.6016e-06 20.9375C3.71703e-06 22.2578 1.11719 23.375 2.4375 23.375ZM17.0625 23.375L23.5625 23.375C24.8828 23.375 26 22.2578 26 20.9375L26 14.4375C26 13.1172 24.8828 12 23.5625 12L19.5 12L19.5 8.75C19.5 6.97266 20.9727 5.5 22.75 5.5L23.1562 5.5C23.8164 5.5 24.375 4.94141 24.375 4.28125L24.375 1.84375C24.375 1.18359 23.8164 0.625 23.1562 0.625L22.75 0.625C18.2812 0.625001 14.625 4.28125 14.625 8.75L14.625 20.9375C14.625 22.2578 15.7422 23.375 17.0625 23.375Z"/>
    </symbol>
    <symbol id="mono-icon-facebook" viewBox="0 0 10 19">
        <path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path>
    </symbol>
    <symbol id="mono-icon-instagram" viewBox="0 0 17 17">
        <g>
            <path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-email" viewBox="0 0 512 512">
        <g>
            <path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path>
            <path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-customUrl" viewBox="0 0 26 26">
        <g>
            <path d="M17.6485 7.96774C16.9131 3.30242 15.0747 0 13.0263 0C10.9253 0 9.13939 3.30242 8.35152 7.96774H17.6485ZM7.98384 13C7.98384 14.2056 8.03636 15.3065 8.14141 16.3548H17.8586C17.9636 15.3065 18.0162 14.2056 18.0162 13C18.0162 11.8468 17.9636 10.746 17.8586 9.64516H8.14141C8.03636 10.746 7.98384 11.8468 7.98384 13ZM25.002 7.96774C23.5313 4.45565 20.4848 1.67742 16.703 0.576613C18.0162 2.35887 18.8566 5.03226 19.3293 7.96774H25.002ZM9.29697 0.576613C5.51515 1.67742 2.46869 4.45565 0.99798 7.96774H6.67071C7.14343 5.03226 7.98384 2.35887 9.29697 0.576613ZM25.5798 9.64516H19.5394C19.6444 10.746 19.7495 11.8992 19.7495 13C19.7495 14.1532 19.6444 15.254 19.5394 16.3548H25.5798C25.8424 15.3065 26 14.2056 26 13C26 11.8468 25.8424 10.746 25.5798 9.64516ZM6.30303 13C6.30303 11.8992 6.35556 10.746 6.46061 9.64516H0.420202C0.157576 10.746 0 11.8468 0 13C0 14.2056 0.157576 15.3065 0.420202 16.3548H6.46061C6.35556 15.254 6.30303 14.1532 6.30303 13ZM8.35152 18.0323C9.13939 22.75 10.9253 26 13.0263 26C15.0747 26 16.9131 22.75 17.6485 18.0323H8.35152ZM16.703 25.4758C20.4848 24.375 23.5313 21.5968 25.002 18.0323H19.3293C18.9091 21.0202 18.0162 23.6935 16.703 25.4758ZM0.99798 18.0323C2.46869 21.5968 5.51515 24.375 9.29697 25.4758C7.98384 23.6935 7.14343 21.0202 6.67071 18.0323H0.99798Z" />
        </g>
    </symbol>
    <symbol id="mono-icon-print" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path>
            <path d="M4 8h4v4H4z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-copylink" viewBox="0 0 12 12">
        <g fill-rule="evenodd">
            <path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path>
            <path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-linkedin" viewBox="0 0 16 17">
        <g fill-rule="evenodd">
            <path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-pinterest" viewBox="0 0 512 512">
        <g>
            <path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-tumblr" viewBox="0 0 512 512">
        <g>
            <path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path>
        </g>
    </symbol>
    <symbol id="mono-icon-twitter" viewBox="0 0 19 16">
        <g>
            <path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path>

        </g>
    </symbol>
    <symbol id="mono-icon-youtube" viewBox="0 0 512 512">
        <g>
            <path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path>
        </g>
    </symbol>
    <symbol id="icon-magnify" viewBox="0 0 512 512">
        <g>
            <path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path>
        </g>
    </symbol>
    <symbol id="burger-menu" viewBox="0 0 14 10">
        <g>
            <path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path>
        </g>
    </symbol>
    <symbol id="close-x" viewBox="0 0 14 14">
        <g>
            <path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path>
        </g>
    </symbol>
    <symbol id="close-x-accordionList" viewBox="0 0 20 14">
        <g>
            <path d="M7.293 4.707 14.586 12l-7.293 7.293 1.414 1.414L17.414 12 8.707 3.293 7.293 4.707z"/>
        </g>
    </symbol>
    <symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;">
        <g>
            <g>
                <path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path>
            </g>
        </g>
    </symbol>
        <symbol id="icon-dropdown-arrow" width="9" height="5" viewBox="0 0 9 5">
            <path
                d="M8.32.57a.247.247 0 0 1 0 .36L4.68 4.57a.247.247 0 0 1-.36 0L.68.93a.247.247 0 0 1 0-.36l.39-.39a.247.247 0 0 1 .36 0L4.5 3.25 7.57.18a.247.247 0 0 1 .36 0l.39.39z" />
        </symbol>
    <symbol id="three-dots" width="3" height="11" viewBox="0 0 3 11">
        <g fill="white" fill-rule="evenodd">
            <path d="M0 10L2 10 2 8 0 8zM0 6L2 6 2 4 0 4zM0 2L2 2 2 0 0 0z"/>
        </g>
    </symbol>
    <symbol id="chevron" viewBox="0 0 100 100">
        <g>
            <path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000)"></path>
        </g>
    </symbol>
    <symbol id="double-chevron" viewBox="0 0 100 100">
        <g>
            <path d="m 2.690534,47.690535 50,50 m -5,-50 50.000001,50 M 52.690534,2.6905336 l -50,50.0000014 M 97.690535,2.690534 47.690534,52.690535" id="Transparent-Double-Chevron" transform="translate(100, 100) rotate(180)"></path>
        </g>
    </symbol>
    <symbol id="double-chevron-right" viewBox="0 0 24 24">
        <g>
            <path d="M5.63605 7.75735L7.05026 6.34314L12.7071 12L7.05029 17.6568L5.63608 16.2426L9.87869 12L5.63605 7.75735Z" fill="currentColor" />
            <path d="M12.7071 6.34314L11.2929 7.75735L15.5356 12L11.2929 16.2426L12.7072 17.6568L18.364 12L12.7071 6.34314Z" fill="currentColor" />
        </g>
    </symbol>

 <symbol id="player-rw" viewBox="0 0 52 58" id=".13969829771782738" xmlns="http://www.w3.org/2000/svg">
 <g fill="#000" fill-rule="nonzero">
 <path d="M28.283 6.106L31.3 3.519A2 2 0 0 0 28.7.481l-7 6a2 2 0 0 0 0 3.038l7 6a2 2 0 1 0 2.6-3.038l-2.711-2.323c11.732 1.39 20.272 11.8 19.343 23.577s-10.995 20.72-22.8 20.253C13.327 53.522 3.997 43.814 4 32a21.771 21.771 0 0 1 4.731-13.632 2 2 0 1 0-3.138-2.48A25.733 25.733 0 0 0 0 32c-.003 14.063 11.177 25.58 25.234 25.994 14.058.414 25.896-10.424 26.721-24.463.825-14.04-9.663-26.19-23.672-27.425z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#666"/>
 <path d="M15.7 15.519a2 2 0 1 0 2.6-3.038L13.073 8 18.3 3.519A2 2 0 0 0 15.7.481l-7 6a2 2 0 0 0 0 3.038zM16.891 21.336l-3 2A2 2 0 0 0 16 26.732V40h-1a2 2 0 1 0 0 4h6a2 2 0 1 0 0-4h-1V23a2 2 0 0 0-3.109-1.664zM34 44a5 5 0 0 0 5-5V26a5 5 0 0 0-5-5h-3a5 5 0 0 0-5 5v13a5 5 0 0 0 5 5zm-4-5V26a1 1 0 0 1 1-1h3a1 1 0 0 1 1 1v13a1 1 0 0 1-1 1h-3a1 1 0 0 1-1-1z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#666"/>
 </g>
 </symbol>

 <symbol id="player-ff" viewBox="0 0 52 58" id=".617692483180105" xmlns="http://www.w3.org/2000/svg">
 <g fill="#000" fill-rule="nonzero">
 <path d="M46.407 15.888a2 2 0 0 0-3.138 2.48A21.771 21.771 0 0 1 48 32c.003 11.814-9.326 21.521-21.131 21.988-11.805.466-21.871-8.474-22.8-20.252-.93-11.777 7.608-22.187 19.34-23.578L20.7 12.481a2 2 0 0 0 2.6 3.038l7-6a2 2 0 0 0 0-3.038l-7-6a2 2 0 1 0-2.6 3.038l3.019 2.587C9.709 7.34-.779 19.49.045 33.529s12.662 24.88 26.72 24.465C40.823 57.581 52.003 46.064 52 32a25.733 25.733 0 0 0-5.593-16.112z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#666"/>
 <path d="M33.481 15.3a2 2 0 0 0 2.821.217l7-6a2 2 0 0 0 0-3.038l-7-6a2 2 0 1 0-2.6 3.038L38.927 8 33.7 12.481a2 2 0 0 0-.219 2.819zM15 40a2 2 0 1 0 0 4h6a2 2 0 1 0 0-4h-1V23a2 2 0 0 0-3.109-1.664l-3 2A2 2 0 0 0 16 26.732V40zM31 21a5 5 0 0 0-5 5v13a5 5 0 0 0 5 5h3a5 5 0 0 0 5-5V26a5 5 0 0 0-5-5zm4 5v13a1 1 0 0 1-1 1h-3a1 1 0 0 1-1-1V26a1 1 0 0 1 1-1h3a1 1 0 0 1 1 1z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#666"/>
 </g>
 </symbol>

     <symbol id="player-play" viewBox="0 0 512 512" id=".7798438882241774" xmlns="http://www.w3.org/2000/svg">
 <path d="M437.019 74.98C388.667 26.628 324.38 0 256 0 187.619 0 123.332 26.629 74.98 74.98 26.629 123.332 0 187.62 0 256c0 68.381 26.629 132.668 74.98 181.02C123.332 485.371 187.619 512 256 512c68.38 0 132.667-26.629 181.019-74.98C485.371 388.667 512 324.38 512 256s-26.629-132.667-74.981-181.02zm-36.132 193.502L208.086 397.014a14.987 14.987 0 0 1-8.321 2.52 14.999 14.999 0 0 1-14.999-15V127.467a15 15 0 0 1 23.32-12.48L400.887 243.52a15.001 15.001 0 0 1 0 24.962z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#92CE00"/>
 </symbol>

         <symbol id="player-pause" viewBox="0 0 511.448 511.448" id=".38842239668068945" xmlns="http://www.w3.org/2000/svg">
 <path d="M436.508 74.94c-99.913-99.913-261.64-99.927-361.567 0-99.913 99.913-99.928 261.64 0 361.567 99.913 99.913 261.64 99.928 361.567 0 99.912-99.912 99.927-261.639 0-361.567zM234.057 330.39c0 11.598-9.402 21-21 21s-21-9.402-21-21V181.057c0-11.598 9.402-21 21-21s21 9.402 21 21zm85.333 0c0 11.598-9.402 21-21 21s-21-9.402-21-21V181.057c0-11.598 9.402-21 21-21s21 9.402 21 21z" data-original="#000000" class="aactive-path" data-old_color="#000000" fill="#92CE00"/>
 </symbol>

    <symbol id="play-arrow" viewBox="0 0 30 30">
        <g fill="none" fill-rule="evenodd">
            <path d="M9 9l12 6-12 6z"></path>
        </g>
    </symbol>
        <symbol id="icon-dropdown-arrow" width="9" height="5" viewBox="0 0 9 5">
        <path d="M8.32.57a.247.247 0 0 1 0 .36L4.68 4.57a.247.247 0 0 1-.36 0L.68.93a.247.247 0 0 1 0-.36l.39-.39a.247.247 0 0 1 .36 0L4.5 3.25 7.57.18a.247.247 0 0 1 .36 0l.39.39z" />
    </symbol>
    <symbol id="bookmark" viewBox="0 0 9 12">
        <g>
            <path fill-rule="evenodd" d="M.5.5v10.997l3.431-2.374a1 1 0 0 1 1.138 0L8.5 11.497V.5h-8z"></path>
        </g>
    </symbol>
    <symbol id="heart" viewBox="0 0 14 12">
        <g>
            <path fill="none" fill-rule="evenodd" d="M10.24.5c-1.098 0-2.152.576-2.808 1.7L7 2.938l-.432-.74C5.912 1.076 4.858.5 3.76.5 1.996.5.5 1.899.5 3.859.5 5.2 1.644 6.912 3.57 8.747a27.774 27.774 0 0 0 3.373 2.738A.099.099 0 0 0 7 11.5a.104.104 0 0 0 .061-.018 27.75 27.75 0 0 0 3.368-2.735C12.356 6.912 13.5 5.201 13.5 3.859 13.5 1.899 12.003.5 10.24.5z"></path>
        </g>
    </symbol>
    <symbol id="grid" viewBox="0 0 32 32">
        <g>
            <path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z" id=""></path>
        </g>
    </symbol>
    <symbol id="filter" viewBox="0 0 16 12">
        <path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path>
    </symbol>
</svg>


<ps-header class="Page-header">

    <div class="Page-header-bar">

        
        <div class="Page-header-bar-top">

            
            <div class="Page-topNav">
                
            </div>

            
            <div class="Page-logIn">
                <nav class="Navigation">
                    <ul class="Navigation-items">
                        <li class="Navigation-items-item">
                            <a class="NavigationLink NavigationLink-logIn" href="" data-cms-ai="0">Log In</a>
                        </li>
                        <li class="Navigation-items-item">
                            <a class="NavigationLink NavigationLink-freetrial" href="" data-cms-ai="0">Free Trial</a>
                        </li>
                        <li class="Navigation-items-item">
                            <a class="NavigationLink NavigationLink-subscribe" href="" data-cms-ai="0">Register</a>
                        </li>
                    </ul>
                </nav>
            </div>

        </div>

        
        <div class="Page-header-bar-main">

            
            
                
                    <div class="Page-header-bar-logo"><a aria-label="home page" href="https://www.capacitymedia.com/" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://assets.euromoneydigital.com/dims4/default/2d903d3/2147483647/strip/true/crop/283x55+0+0/resize/206x40!/quality/90/?url=https%3A%2F%2Fassets.euromoneydigital.com%2Fcd%2F24%2F8e46b575402e9ff9547d7fda65ee%2Fcapacity-logo.png" alt="Capacity Logo White" width="206"  height="40" />
    
    </a>
</div>
                
            

            
            <div class="Page-mainNav">
                
                    <nav class="Navigation">
    

    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <span>News</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/news" data-cms-ai="0">News</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/itw2022" data-cms-ai="0">ITW 2022</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/news/features" data-cms-ai="0">Feature</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/people/interviews" data-cms-ai="0">Big Interview</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/appointments" data-cms-ai="0">Appointments</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/insight/podcasts" target="_blank" data-cms-ai="0">Podcasts</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/news" data-cms-ai="0">News</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/itw2022" data-cms-ai="0">ITW 2022</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/news/features" data-cms-ai="0">Feature</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/people/interviews" data-cms-ai="0">Big Interview</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/appointments" data-cms-ai="0">Appointments</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/insight/podcasts" target="_blank" data-cms-ai="0">Podcasts</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <span>Topics</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/infrastructure-and-network" data-cms-ai="0">Infrastructure and Network</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/services" data-cms-ai="0">Services</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/software-and-automation" data-cms-ai="0">Software and Automation</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/wireless" data-cms-ai="0">Wireless</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/enterprise-and-wan" data-cms-ai="0">Enterprise and WAN</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/data-economy" data-cms-ai="0">Data Economy</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/esg" data-cms-ai="0">ESG</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/messaging" data-cms-ai="0">Messaging</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/investment-and-finance" data-cms-ai="0">Investment and Finance</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/infrastructure-and-network" data-cms-ai="0">Infrastructure and Network</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/services" data-cms-ai="0">Services</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/software-and-automation" data-cms-ai="0">Software and Automation</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/wireless" data-cms-ai="0">Wireless</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/enterprise-and-wan" data-cms-ai="0">Enterprise and WAN</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/data-economy" data-cms-ai="0">Data Economy</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/esg" data-cms-ai="0">ESG</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/messaging" data-cms-ai="0">Messaging</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/investment-and-finance" data-cms-ai="0">Investment and Finance</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.capacitymedia.com/events" data-cms-ai="0">Events</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <span>Insights</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/insight/essential-insight" data-cms-ai="0">Essential Insights</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/insight/industry-voices" data-cms-ai="0">Industry Voices</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/insight/webinars" data-cms-ai="0">Webinars</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/insight/whitepapers" data-cms-ai="0">Whitepaper</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/insight/capacity-tv" data-cms-ai="0">Capacity TV</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/insight/essential-insight" data-cms-ai="0">Essential Insights</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/insight/industry-voices" data-cms-ai="0">Industry Voices</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/insight/webinars" data-cms-ai="0">Webinars</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/insight/whitepapers" data-cms-ai="0">Whitepaper</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/insight/capacity-tv" data-cms-ai="0">Capacity TV</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.capacitymedia.com/digital-issues" data-cms-ai="0">Digital Issues</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.capacitymedia.com/advertise" data-cms-ai="0">Advertising</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.capacitymedia.com/newsletter-subscriptions" data-cms-ai="0">Newsletters</a>
        
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                
            </div>

            <div class="Page-header-end">
                
                    
                    <button class="Page-header-search-button"><svg class="icon-magnify"><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Show Search</span><svg class="close-x"><use xlink:href="#close-x"></use></svg></button>

                    
                    <div class="Page-header-search-overlay">
                        <form class="Page-header-search-form" action="https://www.capacitymedia.com/search#nt=navsearch" novalidate="" autocomplete="off">
                            <button type="submit" class="Page-header-search-submit"><svg><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Submit Search</span></button>
                            <label><input placeholder="Keyword Search..." type="text" class="Page-header-search-input" name="q" required="true"><span class="sr-only">Search Query</span></label>
                        </form>
                    </div>
                

                
                <button class="Page-header-menu-trigger" aria-expanded="false" tabindex="1"><svg class="burger-menu"><use xlink:href="#burger-menu"></use></svg><svg class="close-x"><use xlink:href="#close-x"></use></svg><span class="label">Menu</span></button>
            </div>

            <div class="Page-header-featureLink">
              <a class="Page-header-featureLink-link" href="" data-cms-ai="0">Free Trial</a>
            </div>

            
            <div class="Page-header-hamburger-menu">
                <div class="Page-header-hamburger-menu-wrapper">
                    
                        <form class="Page-header-search-form" action="https://www.capacitymedia.com/search#nt=navsearch" novalidate="" autocomplete="off">
                            <button type="submit" class="Page-header-search-submit"><svg><use xlink:href="#icon-magnify"></use></svg><span class="sr-only">Submit Search</span></button>
                            <label><input placeholder="Keyword Search..." type="text" class="Page-header-search-input" name="q" required="true"><span class="sr-only">Search Query</span></label>
                        </form>
                    

                    <div class="Page-header-hamburger-menu-content">
                        
                            <nav class="Navigation">
    

    
        <ul class="Navigation-items">
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <span>News</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/news" data-cms-ai="0">News</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/itw2022" data-cms-ai="0">ITW 2022</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/news/features" data-cms-ai="0">Feature</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/people/interviews" data-cms-ai="0">Big Interview</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/appointments" data-cms-ai="0">Appointments</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/insight/podcasts" target="_blank" data-cms-ai="0">Podcasts</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/news" data-cms-ai="0">News</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/itw2022" data-cms-ai="0">ITW 2022</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/news/features" data-cms-ai="0">Feature</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/people/interviews" data-cms-ai="0">Big Interview</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/appointments" data-cms-ai="0">Appointments</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/insight/podcasts" target="_blank" data-cms-ai="0">Podcasts</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <span>Topics</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/infrastructure-and-network" data-cms-ai="0">Infrastructure and Network</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/services" data-cms-ai="0">Services</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/software-and-automation" data-cms-ai="0">Software and Automation</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/wireless" data-cms-ai="0">Wireless</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/enterprise-and-wan" data-cms-ai="0">Enterprise and WAN</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/data-economy" data-cms-ai="0">Data Economy</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/esg" data-cms-ai="0">ESG</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/messaging" data-cms-ai="0">Messaging</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/investment-and-finance" data-cms-ai="0">Investment and Finance</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/infrastructure-and-network" data-cms-ai="0">Infrastructure and Network</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/services" data-cms-ai="0">Services</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/software-and-automation" data-cms-ai="0">Software and Automation</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/wireless" data-cms-ai="0">Wireless</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/enterprise-and-wan" data-cms-ai="0">Enterprise and WAN</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/data-economy" data-cms-ai="0">Data Economy</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/esg" data-cms-ai="0">ESG</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/messaging" data-cms-ai="0">Messaging</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/investment-and-finance" data-cms-ai="0">Investment and Finance</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.capacitymedia.com/events" data-cms-ai="0">Events</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <span>Insights</span>
        
        
            <div class="NavigationItem-more">
                <button aria-label="Open Sub Navigation"><svg class="chevron"><use xlink:href="#chevron"></use></svg></button>
            </div>
        
    </div>

    
        <ul class="NavigationItem-items">
            
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/insight/essential-insight" data-cms-ai="0">Essential Insights</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/insight/industry-voices" data-cms-ai="0">Industry Voices</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/insight/webinars" data-cms-ai="0">Webinars</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/insight/whitepapers" data-cms-ai="0">Whitepaper</a>
</li>
                
                    <li class="NavigationItem-items-item" ><a class="NavigationLink" href="https://www.capacitymedia.com/insight/capacity-tv" data-cms-ai="0">Capacity TV</a>
</li>
                
            
        </ul>
        <ul class="NavigationItem-items-placeholder">
            
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/insight/essential-insight" data-cms-ai="0">Essential Insights</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/insight/industry-voices" data-cms-ai="0">Industry Voices</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/insight/webinars" data-cms-ai="0">Webinars</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/insight/whitepapers" data-cms-ai="0">Whitepaper</a>
</li>
                
                    <li class="NavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/insight/capacity-tv" data-cms-ai="0">Capacity TV</a>
</li>
                
            
        </ul>
    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.capacitymedia.com/digital-issues" data-cms-ai="0">Digital Issues</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.capacitymedia.com/advertise" data-cms-ai="0">Advertising</a>
        
        
    </div>

    
</div></li>
            
                <li class="Navigation-items-item" ><div class="NavigationItem" >
    <div class="NavigationItem-text">
        
            <a class="NavigationItem-text-link" href="https://www.capacitymedia.com/newsletter-subscriptions" data-cms-ai="0">Newsletters</a>
        
        
    </div>

    
</div></li>
            
        </ul>
    
</nav>
                        

                        
                        <div class="Page-logIn">
                            <nav class="Navigation">
                                <ul class="Navigation-items">
                                    <li class="Navigation-items-item">
                                        <a class="NavigationLink  NavigationLink-logIn" href="" data-cms-ai="0">Log In</a>
                                    </li>
                                    <li class="Navigation-items-item">
                                        <a class="NavigationLink NavigationLink-freetrial" href="" data-cms-ai="0">Free Trial</a>
                                    </li>
                                    <li class="Navigation-items-item">
                                        <a class="NavigationLink NavigationLink-subscribe" href="" data-cms-ai="0">Register</a>
                                    </li>
                                </ul>
                            </nav>

                            <div class="Page-header-featureLink FeatureLink-mobile">
                              <a class="Page-header-featureLink-link NavigationLink-freetrial" href="" data-cms-ai="0">Free Trial</a>
                            </div>
                        </div>

                        

                        
                            <div class="Page-header-disclaimer">All material subject to strictly enforced copyright laws. © 2022 Capacity Media is part of the Euromoney Institutional Investor PLC group.</div>
                        
                    </div>
                </div>
            </div>

        </div>

    </div>
</ps-header>

        
    <div class="ArticlePage-breadcrumbs"><a class="Link"  href="https://www.capacitymedia.com/news" data-cms-ai="0"     >News</a></div>


        
    <div class="Page-above"  data-modulewell><div id="googleAd2b891a22-ae6c-47ef-81cd-987553212131" class="GoogleDfpAd" data-slot-name="/21620114585/capacitymedia.em/ROS-topleaderboard" data-slot-sizes="[[728, 90], [970, 90], [320, 50], [320, 100], [970, 250]]" data-slot-adSizeMap="[[[0, 0], [320, 100], [320, 50]], [[900, 0], [728, 90], [970, 250], [970, 90]], [[700, 0], [728, 90]]]" data-targeting-data="{&quot;art&quot;:&quot;2a7mepdnaeqgiv4kb5zwg&quot;,&quot;bsp_id&quot;:&quot;00000181-4d6b-d40f-a5d1-6d7f1b0b0000&quot;,&quot;s1&quot;:&quot;News&quot;}">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
</div>



        <ps-articlepage class="ArticlePage-content">
                <div class="ArticlePage-wrapper">
                <main class="ArticlePage-main">
                    <div class="ArticlePage-main-content">
                        <article class="ArticlePage-mainContent">

                            <div class="ArticlePage-headlineWrapper">
                                
                                
    <h1 class="ArticlePage-headline">
        Brightspeed to deliver 60,000+ fibre connections in Virginia
    </h1>



                                
                            </div>

                            <div class="ArticlePage-contentInfo">
                                <div class="ArticlePage-byline">
                                    
                                        
                                            
                                            <div class="ArticlePage-authors"><div class="ArticlePage-authorName" data-preposition="by&nbsp;"><a aria-label="Natalie Bannerman" href="https://www.capacitymedia.com/natalie-bannerman" data-cms-ai="0"><span>Natalie Bannerman</span></a></div></div>
                                            
                                        
                                    <div class="ArticlePage-datePublished">
        June 10, 2022 12:43 PM
    </div>
    <meta content="2022-06-10T11:43:46.911Z">

</div>

                                
                                    <div class="ArticlePage-actions">
                                        <ps-actionbar class="ActionBar">
    <ul class="ActionBar-items">
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.capacitymedia.com%2Farticle%2F2a7mepdnaeqgiv4kb5zwg%2Fnews%2Fbrightspeed-to-deliver-60-000-fibre-connections-in-virginia&text=Brightspeed%20to%20deliver%2060%2C000%2B%20fibre%20connections%20in%20Virginia"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
        
            
                <li class="ActionBar-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.capacitymedia.com%2Farticle%2F2a7mepdnaeqgiv4kb5zwg%2Fnews%2Fbrightspeed-to-deliver-60-000-fibre-connections-in-virginia&mini=true&title=Brightspeed%20to%20deliver%2060%2C000%2B%20fibre%20connections%20in%20Virginia&summary=Brightspeed%20has%20announced%20plans%20to%20deliver%20over%2060%2C000%20new%20fibre%20passings%20by%20the%20end%20of%202023%2C%20as%20part%20of%20the%20first%20phase%20of%20its%20fibre%20network%20build%20in%20Virginia.&source=Capacity%20Media"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            
        
        <li class="ActionBar-items-item">
            <a class="ActionLink" data-dropdown-trigger href="#" data-cms-ai="0"><svg><use href="#three-dots"></use></svg><span>Show more sharing options</span></a>
        </li>
    </ul>

    <div class="ActionBar-dropdown">
        <div class="ActionBar-dropdown-header">
            <span>Share</span>
            <button class="ActionBar-dropdown-close" data-dropdown-close><svg><use xlink:href="#close-x"></use></svg><span class="sr-only">Close extra sharing options</span></button>
        </div>
        <ul class="ActionBar-dropdown-items">
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.capacitymedia.com%2Farticle%2F2a7mepdnaeqgiv4kb5zwg%2Fnews%2Fbrightspeed-to-deliver-60-000-fibre-connections-in-virginia&text=Brightspeed%20to%20deliver%2060%2C000%2B%20fibre%20connections%20in%20Virginia"
    target="_blank" data-social-service="twitter" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-twitter" /></svg><span>Twitter</span>
</a>
</li>
            
                <li class="ActionBar-dropdown-items-item"><a class="ActionLink" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.capacitymedia.com%2Farticle%2F2a7mepdnaeqgiv4kb5zwg%2Fnews%2Fbrightspeed-to-deliver-60-000-fibre-connections-in-virginia&mini=true&title=Brightspeed%20to%20deliver%2060%2C000%2B%20fibre%20connections%20in%20Virginia&summary=Brightspeed%20has%20announced%20plans%20to%20deliver%20over%2060%2C000%20new%20fibre%20passings%20by%20the%20end%20of%202023%2C%20as%20part%20of%20the%20first%20phase%20of%20its%20fibre%20network%20build%20in%20Virginia.&source=Capacity%20Media"
    target="_blank" data-social-service="linkedin" data-cms-ai="0">
    <svg><use xlink:href="#mono-icon-linkedin"></use></svg><span>LinkedIn</span>
</a>
</li>
            

            
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="copylink" href="#" data-cms-ai="0"><svg><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></a>
            </li>
            <li class="ActionBar-dropdown-items-item">
                <a class="ActionLink" data-social-service="print" href="javascript:window.print()" data-cms-ai="0"><svg><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></a>
            </li>
        </ul>
    </div>
</ps-actionbar>

                                    </div>
                                
                            </div>
                            
                                
                                    <div class="ArticlePage-lead"><figure class="Figure">
    
    <img src="https://assets.euromoneydigital.com/dims4/default/f860960/2147483647/strip/true/crop/995x559+0+0/resize/840x472!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Fe5%2F1c%2F5187f265907a0fe94d697dac862b%2Fserveimage" alt="Core fibre 16.9.jpg" width="840"  height="472" />
    
    
    
        
    
        
    
</figure>



    

    

</div>
                                
                            

                            
    <h2 class="ArticlePage-subHeadline">Brightspeed has announced plans to deliver over 60,000 new fibre passings by the end of 2023, as part of the first phase of its fibre network build in Virginia.</h2>



                            <div class="ArticlePage-articleContainer ">
                                
                                    <div class="ArticlePage-articleBody">
                                        <div class="RichTextArticleBody">
    
        <div class="RichTextArticleBody-body RichTextBody"><p>The company plans an additional 70,000 fibre passings in the following years of its network transformation program, bringing its total to 130,000 fibre-enabled locations across Virginia.</p><p>Specifically, the project will see the delivery of more reliable internet and WiFi to over 60,000 residential and commercial locations in portions of the city of Charlottesville, as well as parts of Albemarle, Campbell, Henry, Page, Rockbridge, and Smyth counties.</p><p>“We are looking forward to the start of our ambitious network build in Virginia,” said Tom Maguire, chief operating officer of Brightspeed.</p><p>“Households and businesses have a critical need for reliable, high-quality internet to help them accomplish what is most important, whether it is working from home, remote learning, access to healthcare, streaming entertainment, or simply staying connected with others. We are excited to offer a new choice in internet and the full capabilities of our advanced fiber network to the residents and businesses in our Virginia footprint.”</p><p>As part of the transformation, Brightspeed will deploy the latest technologies including XGSPON, architecture capable of symmetrical internet speeds exceeding 1Gbps, and the fibre necessary to deliver the ultra-fast connections to homes and businesses.</p><p>“Expanding access to affordable, reliable high-speed internet has been a Day One promise for Governor Youngkin,”<b>&nbsp;</b>said Secretary of Commerce and Trade Caren Merrick.</p><p>“Improved broadband infrastructure will play a crucial role in jumpstarting our economy, ensuring opportunity across the Commonwealth, and giving all Virginians the resources they need to thrive.”</p><p>The news follows Brightspeed's previously announced plans to invest a minimum of $2 billion in its fibre-optic network transformation, which is expected to reach up to 3 million locations over the next five years.</p><p>The company will initially be comprised of the local exchange carrier (ILEC) assets and associated operations of Lumen Technologies, which are the subject of a pending acquisition by Apollo-managed funds.</p><p>Once the deal is completed in Q4 of this year, subject to regulatory approvals in Q3, Brightspeed will begin to sign customers onto its network.</p></div>
    
</div>

                                    </div>
                                
                            </div>
                        </article>

                        

<ps-content-tags class="ArticlePage-tags">
    <h2 class="ArticlePage-tags-heading">Tags</h2>
    <div class="ArticlePage-tags-list"><span class="section-link"><a class="Link"  href="https://www.capacitymedia.com/news" data-cms-ai="0"     >News</a></span><span class="tag-links _">
            
                <a class="Link"  href="https://www.capacitymedia.com/news" data-cms-ai="0"     >News</a><a class="Link"  href="https://www.capacitymedia.com/infrastructure-and-network/fibre" data-cms-ai="0"     >Fibre</a><a class="Link"  href="https://www.capacitymedia.com/infrastructure-and-network" data-cms-ai="0"     >Infrastructure and Networks</a><a class="Link"  href="https://www.capacitymedia.com/tom-maguire" data-cms-ai="0"     >Tom Maguire</a>
            
       </span>
    </div>
</ps-content-tags>
    



                        
                            
    <div class="ArticlePage-authorSection">
        
        
            <div class="ArticlePage-authorInfo">
    <div class="ArticlePage-authorInfo-profile">

        <a href="https://www.capacitymedia.com/natalie-bannerman" aria-label="Natalie Bannerman" data-cms-ai="0">
        <div class="ArticlePage-authorInfo-image">
                
                    <span>NB</span>
                
        </div>
        </a>

        <div class="ArticlePage-authorInfo-bio">
            <div class="ArticlePage-authorInfo-bio-name">
                
                    <a href="https://www.capacitymedia.com/natalie-bannerman" aria-label="Natalie Bannerman" data-cms-ai="0">Natalie Bannerman</a>
                
            </div>
            
            <div class="ArticlePage-authorInfo-bio-title">
                <span>Deputy editor</span>
                
            </div>
            
        </div>
        
    </div>
    
</div>

        
    </div>


                        

                        

                    </div>
                </main>

                
    <div class="Page-below"  data-modulewell>
<div class="Container"
   data-show-title
  
   data-hide-bottom-padding>
  
    <div class="Container-title">
      <span class="Link" >More from across our site</span>
    </div>
  
  
    <div class="OneColumnContainer">
    <div class="OneColumnContainer-row"
      >
        
            <div class="OneColumnContainer-column">
                
<ps-list-loadmore class="ListLoadMoreFourColumn" data-loadmore-container  data-hide-categories="true">
    
    <ul class="ListLoadMoreFourColumn-items" data-list-loadmore-items>
        
        <li class="ListLoadMoreFourColumn-items-item">
          
            <div class="PromoB" data-content-type="article" data-image-align="top">
    <div class="PromoB-content">
        

        
            
                <div class="PromoB-media">
                    
                      
                        <a class="Link" aria-label="Veon sells Beeline Georgia for $45m to local businessman

" href="https://www.capacitymedia.com/article/2a7mcvy20e4qb4ix3p2io/news/veon-sells-beeline-georgia-for-45m-to-local-businessman" data-cms-ai="0"     >
    <img class="Image" alt="Kaan Terzioğlu on Veon background.jpg" width="320" height="180"
        data-src="https://assets.euromoneydigital.com/dims4/default/a43606d/2147483647/strip/true/crop/750x422+0+0/resize/320x180!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F13%2F95%2F95e7c1a070577ee8c4c4bb0a6d49%2Fserveimage" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    >

</a>
                      
                    
                    
                </div>
            
        

        
            <div class="PromoB-title">
              
                <a class="Link"  href="https://www.capacitymedia.com/article/2a7mcvy20e4qb4ix3p2io/news/veon-sells-beeline-georgia-for-45m-to-local-businessman" data-cms-ai="0"     >Veon sells Beeline Georgia for $45m to local businessman

</a>
              
            </div>
        

        

        
          
            
    <div class="PromoB-byline">
        <span class="PromoB-authorName" data-preposition="by&nbsp;"><a class="Link"  href="https://www.capacitymedia.com/alan-burkitt-gray" data-cms-ai="0"     >Alan Burkitt-Gray</a></span><span class="PromoB-byline-divider">,</span>
        
            <span class="PromoB-date"><span class="PromoB-timestamp" data-timestamp="" data-date="June 10, 2022"></span>June 10, 2022</span>
        
    </div>


          
        

        

        
    </div>
</div>

          
        </li>
        
        <li class="ListLoadMoreFourColumn-items-item">
          
            <div class="PromoB" data-content-type="article" data-image-align="top">
    <div class="PromoB-content">
        

        
            
                <div class="PromoB-media">
                    
                      
                        <a class="Link" aria-label="Vodafone opens tech innovation centre in Dresden, Germany " href="https://www.capacitymedia.com/article/2a7m7q2zd7i9cm310otmp/news/vodafone-opens-tech-innovation-centre-in-dresden-germany" data-cms-ai="0"     >
    <img class="Image" alt="Vodafone  centre.jpg" width="320" height="180"
        data-src="https://assets.euromoneydigital.com/dims4/default/7a5af48/2147483647/strip/true/crop/1920x1080+64+0/resize/320x180!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Ff0%2F23%2F87ea35d04a7587e8cc61e742f5d8%2Fvodafone-centre.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    >

</a>
                      
                    
                    
                </div>
            
        

        
            <div class="PromoB-title">
              
                <a class="Link"  href="https://www.capacitymedia.com/article/2a7m7q2zd7i9cm310otmp/news/vodafone-opens-tech-innovation-centre-in-dresden-germany" data-cms-ai="0"     >Vodafone opens tech innovation centre in Dresden, Germany </a>
              
            </div>
        

        

        
          
            
    <div class="PromoB-byline">
        <span class="PromoB-authorName" data-preposition="by&nbsp;"><a class="Link"  href="https://www.capacitymedia.com/saf-malik" data-cms-ai="0"     >Saf Malik</a></span><span class="PromoB-byline-divider">,</span>
        
            <span class="PromoB-date"><span class="PromoB-timestamp" data-timestamp="" data-date="June 10, 2022"></span>June 10, 2022</span>
        
    </div>


          
        

        

        
    </div>
</div>

          
        </li>
        
        <li class="ListLoadMoreFourColumn-items-item">
          
            <div class="PromoB" data-content-type="article" data-image-align="top">
    <div class="PromoB-content">
        

        
            
                <div class="PromoB-media">
                    
                      
                        <a class="Link" aria-label="Neterra launches second data centre Bulgaria" href="https://www.capacitymedia.com/article/2a7m8mw5tt7xpq61vi8sg/news/neterra-launches-second-data-centre-bulgaria" data-cms-ai="0"     >
    <img class="Image" alt="Neterra - SDC 2.png" width="320" height="180"
        data-src="https://assets.euromoneydigital.com/dims4/default/942f256/2147483647/strip/true/crop/999x562+1+0/resize/320x180!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F44%2F35%2Fb04cdc8f46e39842825d961e85e9%2Fneterra-sdc-2.png" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    >

</a>
                      
                    
                    
                </div>
            
        

        
            <div class="PromoB-title">
              
                <a class="Link"  href="https://www.capacitymedia.com/article/2a7m8mw5tt7xpq61vi8sg/news/neterra-launches-second-data-centre-bulgaria" data-cms-ai="0"     >Neterra launches second data centre Bulgaria</a>
              
            </div>
        

        

        
          
            
    <div class="PromoB-byline">
        <span class="PromoB-authorName" data-preposition="by&nbsp;"><a class="Link"  href="https://www.capacitymedia.com/natalie-bannerman" data-cms-ai="0"     >Natalie Bannerman</a></span><span class="PromoB-byline-divider">,</span>
        
            <span class="PromoB-date"><span class="PromoB-timestamp" data-timestamp="" data-date="June 10, 2022"></span>June 10, 2022</span>
        
    </div>


          
        

        

        
    </div>
</div>

          
        </li>
        
        <li class="ListLoadMoreFourColumn-items-item">
          
            <div class="PromoB" data-content-type="article" data-image-align="top">
    <div class="PromoB-content">
        

        
            
                <div class="PromoB-media">
                    
                      
                        <a class="Link" aria-label="stc deploys multi-layer 4G and 5G on Open RAN platform" href="https://www.capacitymedia.com/article/2a7m73yhg1shh3qmf9yww/news/stc-deploys-multi-layer-4g-and-5g-on-open-ran-platform" data-cms-ai="0"     >
    <img class="Image" alt="5G network skyline.jpeg" width="320" height="180"
        data-src="https://assets.euromoneydigital.com/dims4/default/be5150f/2147483647/strip/true/crop/994x559+1+0/resize/320x180!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F84%2F79%2Ff66d96b6e5838f07df1d13c5eeb2%2Fserveimage" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    >

</a>
                      
                    
                    
                </div>
            
        

        
            <div class="PromoB-title">
              
                <a class="Link"  href="https://www.capacitymedia.com/article/2a7m73yhg1shh3qmf9yww/news/stc-deploys-multi-layer-4g-and-5g-on-open-ran-platform" data-cms-ai="0"     >stc deploys multi-layer 4G and 5G on Open RAN platform</a>
              
            </div>
        

        

        
          
            
    <div class="PromoB-byline">
        <span class="PromoB-authorName" data-preposition="by&nbsp;"><a class="Link"  href="https://www.capacitymedia.com/saf-malik" data-cms-ai="0"     >Saf Malik</a></span><span class="PromoB-byline-divider">,</span>
        
            <span class="PromoB-date"><span class="PromoB-timestamp" data-timestamp="" data-date="June 10, 2022"></span>June 10, 2022</span>
        
    </div>


          
        

        

        
    </div>
</div>

          
        </li>
        
    </ul>
    
    <div class="ListLoadMoreFourColumn-nextPage" data-list-loadmore-pagination>
        
        <a class="Link" href="?0000017e-d53c-d5a5-af7f-fdbd90bb0000-page=2"
            rel="nofollow" data-cms-ai="0">Load More</a>
        
    </div>
</ps-list-loadmore>

            </div>
        
    </div>
</div>

  
</div>

<div id="googleAdf675b85c-e085-4a53-84c4-f2ddb620a45a" class="GoogleDfpAd" data-slot-name="/21620114585/capacitymedia.em/ROS-bottomleaderboard" data-slot-sizes="[[320, 50], [320, 100], [728, 90], [970, 250], [970, 90]]" data-slot-adSizeMap="[[[0, 0], [320, 50], [320, 100]], [[750, 0], [728, 90]], [[900, 0], [728, 90], [970, 90], [970, 250]], [[700, 0], [728, 90]]]" data-targeting-data="{&quot;art&quot;:&quot;2a7mepdnaeqgiv4kb5zwg&quot;,&quot;bsp_id&quot;:&quot;00000181-4d6b-d40f-a5d1-6d7f1b0b0000&quot;,&quot;s1&quot;:&quot;News&quot;}">
    <span class="GoogleDfpAd-placeholder"></span>
</div>
</div>



                
                    <aside class="ArticlePage-aside">
                        
                        <aside class="ArticlePage-aside-content">
                            <div id="googleAd9592a840-1a96-416e-b62a-bc8ba0ad0e88" class="GoogleDfpAd" data-slot-name="/21620114585/capacitymedia.em/ROS-topmpu" data-slot-sizes="[[300, 250], [300, 600]]" data-slot-adSizeMap="[[[0, 0], [300, 250]], [[900, 0], [300, 600], [300, 250]], [[700, 0], [300, 250]]]" data-targeting-data="{&quot;art&quot;:&quot;2a7mepdnaeqgiv4kb5zwg&quot;,&quot;bsp_id&quot;:&quot;00000181-4d6b-d40f-a5d1-6d7f1b0b0000&quot;,&quot;s1&quot;:&quot;News&quot;}">
    <span class="GoogleDfpAd-placeholder"></span>
</div>

    <div class="ListC" data-hide-categories="true" data-hide-authornames="true" data-hide-descriptions="true"
    >

        <div class="ListC-header" >
    
        <h2 class="ListC-header-title" >Further Reading</h2>
    
</div>


        
            <ul class="ListC-items">
                
                <li class="ListC-items-item">
                    
                    <div class="PromoA" data-content-type="article">
    
      
        <div class="PromoA-media">
          
            
              <a class="Link" aria-label="Ericsson warns shareholders: be prepared for penalties" href="https://www.capacitymedia.com/article/2a7m79ij1m2cjaq3jjo5c/news/ericsson-warns-shareholders-be-prepared-for-penalties" data-cms-ai="0"     >
    <img class="Image" alt="Ericsson building sign" width="120" height="120"
        data-src="https://assets.euromoneydigital.com/dims4/default/03dc669/2147483647/strip/true/crop/422x422+20+0/resize/120x120!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F9c%2F3b%2F0256f20c48b3bef5fa4bee10fde3%2Fericsson-building-sign.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    >

</a>
            
          
        </div>
      
    
    <div class="PromoA-content">
        
            <div class="PromoA-category">
                <a class="Link"  href="https://www.capacitymedia.com/news" data-cms-ai="0"     >News</a>
            </div>
        

        
            <div class="PromoA-title">
              
                <a class="Link"  href="https://www.capacitymedia.com/article/2a7m79ij1m2cjaq3jjo5c/news/ericsson-warns-shareholders-be-prepared-for-penalties" data-cms-ai="0"     >Ericsson warns shareholders: be prepared for penalties</a>
              
            </div>
        

        


  
    <div class="PromoA-byline">
        <span class="PromoA-authorName" data-preposition="by&nbsp;"><a class="Link"  href="https://www.capacitymedia.com/alan-burkitt-gray" data-cms-ai="0"     >Alan Burkitt-Gray</a></span><span class="PromoA-byline-divider">,</span>
        
            <span class="PromoA-date"><span class="PromoA-timestamp" data-timestamp="" data-date="June 10, 2022"></span>June 10, 2022</span>
        
    </div>



    </div>
</div>

                    
                </li>
                
                <li class="ListC-items-item">
                    
                    <div class="PromoA" data-content-type="article">
    
      
        <div class="PromoA-media">
          
            
              <a class="Link" aria-label="PacketFabric boosts Midwest interconnection with 1623 partnership" href="https://www.capacitymedia.com/article/2a7m1ccg633hoadgtijgg/data-economy-news/packetfabric-boosts-midwest-interconnection-with-1623-partnership" data-cms-ai="0"     >
    <img class="Image" alt="partnerwithus1.jpg" width="120" height="120"
        data-src="https://assets.euromoneydigital.com/dims4/default/b6ee332/2147483647/strip/true/crop/480x480+120+0/resize/120x120!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F48%2F71%2F5a368b8ea6c1ef8659fabff5b08b%2Fserveimage" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    >

</a>
            
          
        </div>
      
    
    <div class="PromoA-content">
        
            <div class="PromoA-category">
                <a class="Link"  href="https://www.capacitymedia.com/dataeconomy/news" data-cms-ai="0"     >Data Economy News</a>
            </div>
        

        
            <div class="PromoA-title">
              
                <a class="Link"  href="https://www.capacitymedia.com/article/2a7m1ccg633hoadgtijgg/data-economy-news/packetfabric-boosts-midwest-interconnection-with-1623-partnership" data-cms-ai="0"     >PacketFabric boosts Midwest interconnection with 1623 partnership</a>
              
            </div>
        

        


  
    <div class="PromoA-byline">
        <span class="PromoA-authorName" data-preposition="by&nbsp;"><a class="Link"  href="https://www.capacitymedia.com/saf-malik" data-cms-ai="0"     >Saf Malik</a></span><span class="PromoA-byline-divider">,</span>
        
            <span class="PromoA-date"><span class="PromoA-timestamp" data-timestamp="" data-date="June 10, 2022"></span>June 10, 2022</span>
        
    </div>



    </div>
</div>

                    
                </li>
                
                <li class="ListC-items-item">
                    
                    <div class="PromoA" data-content-type="article">
    
      
        <div class="PromoA-media">
          
            
              <a class="Link" aria-label="FiberSense names Chris Sharp BoD co-chair

" href="https://www.capacitymedia.com/article/2a7lziq38vo4xxeknvqps/news/fibersense-names-chris-sharp-bod-co-chair" data-cms-ai="0"     >
    <img class="Image" alt="Chris Sharp Digital Realty.jpg" width="120" height="120"
        data-src="https://assets.euromoneydigital.com/dims4/default/cc2438e/2147483647/strip/true/crop/645x645+0+0/resize/120x120!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2Ffc%2Fd7%2F0ca5e5bb4608b1ae42f6c984b737%2Fchris-sharp-digital-realty.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    >

</a>
            
          
        </div>
      
    
    <div class="PromoA-content">
        
            <div class="PromoA-category">
                <a class="Link"  href="https://www.capacitymedia.com/news" data-cms-ai="0"     >News</a>
            </div>
        

        
            <div class="PromoA-title">
              
                <a class="Link"  href="https://www.capacitymedia.com/article/2a7lziq38vo4xxeknvqps/news/fibersense-names-chris-sharp-bod-co-chair" data-cms-ai="0"     >FiberSense names Chris Sharp BoD co-chair

</a>
              
            </div>
        

        


  
    <div class="PromoA-byline">
        <span class="PromoA-authorName" data-preposition="by&nbsp;"><a class="Link"  href="https://www.capacitymedia.com/natalie-bannerman" data-cms-ai="0"     >Natalie Bannerman</a></span><span class="PromoA-byline-divider">,</span>
        
            <span class="PromoA-date"><span class="PromoA-timestamp" data-timestamp="" data-date="June 10, 2022"></span>June 10, 2022</span>
        
    </div>



    </div>
</div>

                    
                </li>
                
                <li class="ListC-items-item">
                    
                    <div class="PromoA" data-content-type="article">
    
      
        <div class="PromoA-media">
          
            
              <a class="Link" aria-label="Al-Nahla Group to invest $120m in Smile Communications Tanzania" href="https://www.capacitymedia.com/article/2a7lut7bv3hh22ah5rv9c/news/al-nahla-group-to-invest-120m-in-smile-communications-tanzania" data-cms-ai="0"     >
    <img class="Image" alt="DSC06130.jpg" width="120" height="120"
        data-src="https://assets.euromoneydigital.com/dims4/default/1b2f4f9/2147483647/strip/true/crop/714x714+122+0/resize/120x120!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F13%2F21%2Fab9189324c4c853fb3594bdb51cb%2Fdsc06130.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    >

</a>
            
          
        </div>
      
    
    <div class="PromoA-content">
        
            <div class="PromoA-category">
                <a class="Link"  href="https://www.capacitymedia.com/news" data-cms-ai="0"     >News</a>
            </div>
        

        
            <div class="PromoA-title">
              
                <a class="Link"  href="https://www.capacitymedia.com/article/2a7lut7bv3hh22ah5rv9c/news/al-nahla-group-to-invest-120m-in-smile-communications-tanzania" data-cms-ai="0"     >Al-Nahla Group to invest $120m in Smile Communications Tanzania</a>
              
            </div>
        

        


  
    <div class="PromoA-byline">
        <span class="PromoA-authorName" data-preposition="by&nbsp;"><a class="Link"  href="https://www.capacitymedia.com/natalie-bannerman" data-cms-ai="0"     >Natalie Bannerman</a></span><span class="PromoA-byline-divider">,</span>
        
            <span class="PromoA-date"><span class="PromoA-timestamp" data-timestamp="" data-date="June 10, 2022"></span>June 10, 2022</span>
        
    </div>



    </div>
</div>

                    
                </li>
                
                <li class="ListC-items-item">
                    
                    <div class="PromoA" data-content-type="article">
    
      
        <div class="PromoA-media">
          
            
              <a class="Link" aria-label="XL Axiata partners Juniper Networks on 5G in Indonesia" href="https://www.capacitymedia.com/article/2a7gywshi95uptozrjg8w/news/xl-axiata-partners-juniper-networks-on-5g-in-indonesia" data-cms-ai="0"     >
    <img class="Image" alt="5G comms infra.jpg" width="120" height="120"
        data-src="https://assets.euromoneydigital.com/dims4/default/70cf9b6/2147483647/strip/true/crop/559x559+218+0/resize/120x120!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F6b%2Fd3%2F4a97ddc95fad2665fe26525d28f7%2Fserveimage" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
    >

</a>
            
          
        </div>
      
    
    <div class="PromoA-content">
        
            <div class="PromoA-category">
                <a class="Link"  href="https://www.capacitymedia.com/news" data-cms-ai="0"     >News</a>
            </div>
        

        
            <div class="PromoA-title">
              
                <a class="Link"  href="https://www.capacitymedia.com/article/2a7gywshi95uptozrjg8w/news/xl-axiata-partners-juniper-networks-on-5g-in-indonesia" data-cms-ai="0"     >XL Axiata partners Juniper Networks on 5G in Indonesia</a>
              
            </div>
        

        


  
    <div class="PromoA-byline">
        <span class="PromoA-authorName" data-preposition="by&nbsp;"><a class="Link"  href="https://www.capacitymedia.com/natalie-bannerman" data-cms-ai="0"     >Natalie Bannerman</a></span><span class="PromoA-byline-divider">,</span>
        
            <span class="PromoA-date"><span class="PromoA-timestamp" data-timestamp="" data-date="June 9, 2022"></span>June 09, 2022</span>
        
    </div>



    </div>
</div>

                    
                </li>
                

                
                  
                
            </ul>
        
    </div>
<div id="googleAd5718b027-6b27-44c4-9271-19c4a0690c64" class="GoogleDfpAd" data-slot-name="/21620114585/capacitymedia.em/ROS-bottommpu" data-slot-sizes="[[300, 250], [300, 600]]" data-slot-adSizeMap="[[[0, 0], [300, 250]], [[900, 0], [300, 250], [300, 600]], [[700, 0], [300, 250]]]" data-targeting-data="{&quot;art&quot;:&quot;2a7mepdnaeqgiv4kb5zwg&quot;,&quot;bsp_id&quot;:&quot;00000181-4d6b-d40f-a5d1-6d7f1b0b0000&quot;,&quot;s1&quot;:&quot;News&quot;}">
    <span class="GoogleDfpAd-placeholder"></span>
</div>

                        </aside>
                    </aside>
                
            </div>
        </ps-articlepage>

        
<footer class="Page-footer">
    <div class="Page-footer-content">
        
          
            <div class="Page-footer-logo"><a aria-label="home page" href="/" data-cms-ai="0"  >
    
        <img class="PageLogo-image" src="https://assets.euromoneydigital.com/dims4/default/b286c85/2147483647/strip/true/crop/283x55+0+0/resize/257x50!/quality/90/?url=http%3A%2F%2Feuromoney-brightspot.s3.amazonaws.com%2F55%2F3a%2F76f68c584ab4af0bfb0287451306%2Fcapacity-logo.png" alt="capacity-logo.png" width="257"  height="50" />
    
    </a>
</div>
          
        

        <div class="Page-footer-columns">
            <div class="Page-footer-column">
                
            </div>
            <div class="Page-footer-column">
                
                    <div class="Page-footer-navigation">
                        <nav class="FooterNavigation">
    
        <ul class="FooterNavigation-items">
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a class="FooterNavigationItem-text-link" href="https://www.capacitymedia.com/news" data-cms-ai="0">News</a>
        
    </div>


    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/events" data-cms-ai="0">Events &amp; Awards</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/insight/essential-insight" data-cms-ai="0">Insights</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/digital-issues" data-cms-ai="0">Digital Issues</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a class="FooterNavigationItem-text-link" href="https://www.capacitymedia.com/about" data-cms-ai="0">About</a>
        
    </div>


    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/contact" data-cms-ai="0">Contact</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <a class="FooterNavigationItem-text-link" href="https://www.capacitymedia.com/advertise" data-cms-ai="0">Advertising &amp; Sponsorship</a>
        
    </div>


    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/advertise/events" data-cms-ai="0">Events Sponsorship</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/advertise/publishing" data-cms-ai="0">Publishing</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <span>Legal:</span>
        
    </div>


    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/terms-and-conditions" data-cms-ai="0">Terms &amp; Conditions</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoneyplc.com/modern-slavery-act" target="_blank" data-cms-ai="0">Anti-Slavery Policy</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoneyplc.com/cookies-policy" target="_blank" data-cms-ai="0">Cookie Policy</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.euromoneyplc.com/privacy-policy" target="_blank" data-cms-ai="0">Privacy Policy</a>
</li>
            
        </ul>
    
</div>
                </li>
            
                <li class="FooterNavigation-items-item">
                    <div class="FooterNavigationItem" >
    <div class="FooterNavigationItem-text">
        
            <span>Events Legal:</span>
        
    </div>


    
        <ul class="FooterNavigationItem-items">
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/events-code-of-conduct" data-cms-ai="0">Events Code of Conduct for our Events</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/event-participant-terms-and-conditions" data-cms-ai="0">Event Participant Terms and Conditions</a>
</li>
            
                <li class="FooterNavigationItem-items-item"><a class="NavigationLink" href="https://www.capacitymedia.com/cancellation-policy" data-cms-ai="0">Cancellation Policy</a>
</li>
            
        </ul>
    
</div>
                </li>
            
        </ul>
    
</nav>
                    </div>
                
            </div>
        </div>

        <div class="Page-footer-bottom">
          
            <div class="Page-footer-disclaimer">All material subject to strictly enforced copyright laws. © 2022 Capacity Media is part of the Euromoney Institutional Investor PLC group.</div>
            
          
            <div class="SocialBar">
    
    
        <ul class="SocialBar-items">
            
                <li class="SocialBar-items-item">  <a class="SocialLink" rel="noreferrer" href="https://twitter.com/capacitymedia" target="_blank" data-social-service="twitter" data-cms-ai="0"><svg><use xlink:href="#mono-icon-twitter"></use></svg><span class="sr-only">twitter</span></a>
</li>
            
                <li class="SocialBar-items-item">  <a class="SocialLink" rel="noreferrer" href="https://www.instagram.com/capacitymedia/" target="_blank" data-social-service="instagram" data-cms-ai="0"><svg><use xlink:href="#mono-icon-instagram"></use></svg><span class="sr-only">instagram</span></a>
</li>
            
                <li class="SocialBar-items-item">  <a class="SocialLink" rel="noreferrer" href="https://www.youtube.com/user/CapacitymagazineTV" target="_blank" data-social-service="youtube" data-cms-ai="0"><svg><use xlink:href="#mono-icon-youtube"></use></svg><span class="sr-only">youtube</span></a>
</li>
            
                <li class="SocialBar-items-item">  <a class="SocialLink" rel="noreferrer" href="https://www.facebook.com/CapacityMedia" target="_blank" data-social-service="facebook" data-cms-ai="0"><svg><use xlink:href="#mono-icon-facebook"></use></svg><span class="sr-only">facebook</span></a>
</li>
            
                <li class="SocialBar-items-item">  <a class="SocialLink" rel="noreferrer" href="https://www.linkedin.com/company/capacitymedia" target="_blank" data-social-service="linkedin" data-cms-ai="0"><svg><use xlink:href="#mono-icon-linkedin"></use></svg><span class="sr-only">linkedin</span></a>
</li>
            
        </ul>
    
</div>

          
        </div>
    </div>
</footer>


        <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LRJVZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
  <ps-pop-up-promo class="CookiePromo">
    <div class="CookiePromo-modal">
        <div class="CookiePromo-modal-content">
            <div class="CookiePromo-modal-close">
                <svg class="close-x"><use xlink:href="#close-x"></use>
            </div>
            <div class="CookiePromo-modal-text">
                We use cookies to provide a personalized site experience. <br>By continuing to use &amp; browse the site you agree to our <a class="Link"  href="https://www.euromoneyplc.com/privacy-policy"  target="_blank" data-cms-ai="0"     >Privacy Policy</a>. 
            </div>
            <span class="CookiePromo-modal-ctaButton">
                <span class="Link" >I agree</span>
            </span>
        </div>
    </div>
  </ps-pop-up-promo>



    <span data-bsp-pv="4f8e492c-6f2f-390e-bc61-f176d3a37ab9"></span><span data-bsp-pv="00000181-4d6b-d40f-a5d1-6d7f1b0b0000"></span><script data-bsp-site="0000017d-0f74-d95c-af7f-cf77e5590000" data-bsp-contentid="00000181-4d6b-d40f-a5d1-6d7f1b0b0000" src="https://assets.euromoneydigital.com/resource/00000179-d2db-dd47-ad79-f2fb4d440000/_resource/analytics/bsp-analytics.min.3d492319d8b084de04ab3a208c32f0b5.gz.js"></script></body>
</html>